Debian9.9编译fuchsia报错无法执行解释器

环境:
Linux debian 4.9.0-7-amd64 #1 SMP Debian 4.9.110-3+deb9u2 (2018-08-13) x86_64 GNU/Linux
No LSB modules are available.
Distributor ID: Debian
Description: Debian GNU/Linux 9.9 (stretch)
Release: 9.9
Codename: stretch

错误:
BUILD.gn could not execute interpreter exec_script prebuild/third_party/gn/${host_platform}/gn